vCenter 5.1.0a y vSphere 5.1 patch ESXi510-20121000

Salió hoy las nuevas versiones de vCenter 5.1 y ESXi 5.1 que corrigen varios problemas que habian desde el GA del 5.1

  • View 5.1/5.1.1 y PowerPath son completamente compatibles con las nuevas versiones (mi post acerca del View ).
  • Resuelveproblemas con el Converter 5.0.1, aunque todavia no es 100% compatible con 5.1.

La lista complete de mejorias y correcciones puede encontrase en:

https://www.vmware.com/support/vsphere5/doc/vsphere-vcenter-server-510a-release-notes.html

Abrazo!

Anúncios

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s